Jump to content

nCMF - problemy techniczne


Recommended Posts

  • 2 months later...

Zauważyłem pewną rzecz. Gdy wrzucam jakiś link i dodaje do niego jakiś opis, następnie wstawiam to do posta, to pisząc dalej w tej samej linii podpina mi to do opisu linka. Nie powinno zamykać jakiegoś taga po kliknięciu "wstaw do odpowiedzi"?

 

Edyta zauważyła, że już jest ok. Dziękuję :)

Link to post
  • 2 weeks later...

Forumek zaktualizowany. 

 

Proszę zwrócić uwagę, czy na ciemnej skórce jest wszystko OK, bo niby było jakieś info, że coś może być do poprawki, ale na pierwszy rzut oka wydaje się wszystko OK. 

Link to post
  • 2 months later...

Dzisiaj około godziny 12:55 pojawił się na jakiś czas error 503, to samo było chyba w piątek wieczorem. Nie wiem czy to jakies planowane działania na forum, czy może coś dzieje się na serwerze.

Link to post
  • 2 months later...

Co się dziś dzieje? Ludziom przestaje działać forumke z informacją, że domena wygasła. Rano była przedłużana?

Link to post

Tak, domena nieprzedluzona (nie przyslali wwosikowi proformy), wiec jak Wam DNSy sie odswieza, to forumke tez przestanie dzialac. Pewnie sytuacja sie wyjasni dopiero w poniedzialek.

Link to post
  • 1 month later...
  • 1 month later...

Nowa skórka... czy nie da się zrobić bez tych pustych przestrzeni po bokach?

 

Żeby było tak:

7ipTMWs.png

 

  • Like 3
Link to post
47 minut temu, kuab napisał:

Jak wchodzę w Różne, lista tematów wygląda tak: image.thumb.png.39140081ff5e30196d2ce6aec3c84664.png

Czy to kwestia ostatnich aktualizacji?

Ja tak mam w każdym dziale

Link to post

Cześć! Zauważyłem że po zmianie forum przestało działać na tapatalk (może to tylko kwestia włączenia w opcjach, ale w sumie korzysta z niego zapewne niewiele osób).

 

Chciałem przestawić się na wersję mobilną (na chwilę lub już na zawsze) ale nie wiem czy to ja nie potrafię do tego dojść, ale nie widzą w ogóle wiadomości prywatnych.

BEC488E9-317F-4638-8487-681033805894.png

Link to post

Tapa zaktualizowałem, bo widzę wypuścili już wersję pod 4.5. 

 

Co do menu - tak, widziałem, też to mam. Jakiś dziwny babol w szablonie domyślnym, bo np. na wersji ciemnej jest OK. Widziałem już ludzie to zgłaszają do supportu IPB. 

  • Like 1
Link to post

@Brachu masz odpalonego Carbona - skórkę, która pasowała do poprzedniej wersji skryptu, a do tej już nie pasi. Optymaline to po prostu przełączyć się na motyw Ciemny - 4.5, który jest dopasowany do nowego skryptu forum. 

  • I love it 1
Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...